咨询答疑
  • 留言 fsqfzzxfzzc说: 2014-05-12 10:51:20 状态:已回复

    我的电脑原来是xp的,换了win7主机后,浏览器使用的是ie,但是在界面总是提示“请使用ie浏览器”,跳过后,下载播放器提示“只适合装在win2000或更高版本的操作系统中”,ie安全级别做过,还是不行

    回复 admin说:

    您好,请您到软件下载栏目中下载win7客户端的播放插件。感谢您的提问。

  • 留言 hdsjtngz说: 2014-05-05 10:26:36 状态:已回复

    我们发到群众路线栏目了

    回复 admin说:

    您好,请您到您所发的栏目中查找一下,一般发布之后,经后台管理人员审核无误,1-2个工作日内就会在栏目中展示出来。

  • 留言 hdsjtngz说: 2014-04-29 09:08:14 状态:已回复

    我们支部4月28日发了贴,不知收到没有

    回复 admin说:

    请问您发在哪个栏目了?

  • 留言 fsqhbzncyc说: 2014-04-26 06:13:50 状态:已回复

    您好,我是win7系统,在安装北京市党员干部现代远程教学播放器的时候,提示我:对不起,本软件需要安装Windows Media Player 9或更高版本...  我的电脑自带的Windows Media Player 12 理论上是可以安装的 但为啥实际安装不了?谢谢您的答复!

    回复 admin说:

    您好,请您在网站首页软件下载栏目中下载win7专用的客户端,按照软件中的安装说明进行安装,并在安装后运行弹出的插件。

  • 留言 liutao说: 2014-04-25 10:59:08 状态:已回复

    我的系统是WIN7 64 不能安装播放器。有新版本吗

    回复 admin说:

    您好,您可以在网站首页的软件下载栏目中下载到您需要的播放插件。

  • 留言 tzzjwzsjx说: 2014-04-22 14:12:49 状态:已回复

    为什么我的win8系统播放不了,能帮助解决吗?

    回复 admin说:

    您好,我们暂时没有适应win8系统的播放器,请您谅解。

1 2 ... 4 5 6 7 8
 总共353条记录      第6页/ 共59页
我要留言 *写下您的留言,感谢您对我们的支持
最多输入300字符,您还可以输入300个字符